RubyGems Navigation menu

hippospay 0.1.1

Use API of hippospay

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.1.1 - November 24, 2017 (9,5 KB)
  2. 0.1.0 - November 24, 2017 (9,5 KB)

Development Dependencies (3):

bundler ~> 1.16
rake ~> 10.0
rspec ~> 3.0

Donos:

Autores:

  • Yang-Hsiang Chang

SHA 256 checksum:

dbb27b15f84e5aef35ccdf5fea2f082a56b1fccb76435d9ab4393bd8e23756c7

Total de downloads 4.064

Desta versão 2.448

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: