RubyGems Navigation menu

i18n 1.14.0

New wave Internationalization support for Ruby.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.14.5 - May 06, 2024 (45,5 KB)
  2. 1.14.4 - March 06, 2024 (45 KB)
  3. 1.14.3 - March 05, 2024 (45 KB)
  4. 1.14.1 - June 04, 2023 (45 KB)
  5. 1.14.0 - June 02, 2023 (44,5 KB)
Mostrar todas las versiones (88 total)

dependencias de Runtime (1):

Propietarios:

Subida por:

Autores:

  • Sven Fuchs, Joshua Harvey, Matt Aimonetti, Stephan Soller, Saimon Moore, Ryan Bigg

SHA 256 checksum:

2213e13931f9ff77c50ee0e91c7f811c3cde375fee68e7ffcd58e90291b47560

Total de descargas 936.259.607

Para esta versión 554.187

Licencia:

MIT

Versión de Ruby requerida: >= 2.3.0

Versión de Rubygems requerida: >= 1.3.5

Enlace: