RubyGems Navigation menu

jeremyevans-postgres-pr 0.6.8

A pure Ruby interface to the PostgreSQL (>= 7.4) database

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 0.6.8 - August 01, 2018 (12,5 KB)
  2. 0.6.7 - July 09, 2018 (13,5 KB)
  3. 0.6.6 - March 06, 2013 (13,5 KB)
  4. 0.6.5 - October 23, 2012 (12,5 KB)
  5. 0.6.4 - October 05, 2010 (12,5 KB)
Toon alle versies (7 totaal)

Requirements:

PostgreSQL >= 7.4

Eigenaren:

Authors:

  • Jeremy Evans, Michael Neumann

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 24.148

Voor deze versie 3.170

Licentie:

Ruby

Required Ruby Version: >= 0

Links: