RubyGems Navigation menu

kramdown-parser-gfm 1.1.0

kramdown-parser-gfm provides a kramdown parser for the GFM dialect of Markdown

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 1.1.0 - May 29, 2019 (11,5 KB)
  2. 1.0.1 - January 13, 2019 (11,5 KB)
  3. 1.0.0 - January 11, 2019 (11,5 KB)

Runtime Abhängigkeiten (1):

kramdown ~> 2.0

Besitzer:

Autoren:

  • Thomas Leitner

SHA 256-Prüfsumme:

= In die Zwischenablage kopieren Kopiert!

Downloads insgesamt 92.896.935

Für diese Version 91.831.111

Lizenz:

MIT

Erforderliche Ruby-Version: >= 2.3

Links: