RubyGems Navigation menu

kramdown-parser-gfm 1.1.0

kramdown-parser-gfm provides a kramdown parser for the GFM dialect of Markdown

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.1.0 - May 29, 2019 (11.5 KB)
  2. 1.0.1 - January 13, 2019 (11.5 KB)
  3. 1.0.0 - January 11, 2019 (11.5 KB)

Runtime 依赖 (1):

kramdown ~> 2.0

业主:

作者:

  • Thomas Leitner

SHA 256 校验和:

fb39745516427d2988543bf01fc4cf0ab1149476382393e0e9c48592f6581729

下载总量 92,367,371

这个版本 91,301,592

许可:

MIT

需要的 Ruby 版本: >= 2.3

链接: