RubyGems Navigation menu

libssw 0.0.3

Ruby bindings for libssw

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.0.3 - March 05, 2021 (25 KB)
  2. 0.0.2 - January 22, 2021 (13,5 KB)
  3. 0.0.1 - January 13, 2021 (12,5 KB)
  4. 0.0.1.pre - January 10, 2021 (9,5 KB)
  5. 0.0.0.pre - January 10, 2021 (7 KB)
Mostrar todas las versiones (8 total)

dependencias de Runtime (1):

fiddle >= 1.0.7

dependencias de Development (6):

bio >= 0
bundler >= 0
minitest >= 0
rake >= 0
rubocop >= 0
simplecov >= 0

Propietarios:

Subida por:

Autores:

  • kojix2

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 9.351

Para esta versión 2.414

Licencia:

MIT

Versión de Ruby requerida: >= 2.5

Enlace: