RubyGems Navigation menu

libssw 0.0.3

Ruby bindings for libssw

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.3 - March 05, 2021 (25.0 KB)
  2. 0.0.2 - January 22, 2021 (13.5 KB)
  3. 0.0.1 - January 13, 2021 (12.5 KB)
  4. 0.0.1.pre - January 10, 2021 (9.5 KB)
  5. 0.0.0.pre - January 10, 2021 (7.0 KB)
显示所有版本 (共 8 个)

Runtime 依赖 (1):

fiddle >= 1.0.7

Development 依赖 (6):

bio >= 0
bundler >= 0
minitest >= 0
rake >= 0
rubocop >= 0
simplecov >= 0

业主:

推送:

作者:

  • kojix2

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 9,351

这个版本 2,414

许可:

MIT

需要的 Ruby 版本: >= 2.5

链接: