RubyGems Navigation menu

listen-compat 0.1.0

For developers to have a minimal, guaranteed API for \ using Listen

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.1.0 - November 27, 2014 (13 KB)

Development Abhängigkeiten (2):

bundler ~> 1.7
rake ~> 10.0

Besitzer:

Autoren:

  • Cezary Baginski

SHA 256-Prüfsumme:

= In die Zwischenablage kopieren Kopiert!

Downloads insgesamt 3.351

Für diese Version 3.351

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: