RubyGems Navigation menu

listen-compat 0.1.0

For developers to have a minimal, guaranteed API for \ using Listen

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.1.0 - November 27, 2014 (13 ko)

Dépendances de Development (2):

bundler ~> 1.7
rake ~> 10.0

Propriétaires:

Auteurs:

  • Cezary Baginski

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 3 351

Pour cette version 3 351

License:

MIT

Version de Ruby requise: >= 0

Liens: