RubyGems Navigation menu

ls4 0.9.0

LS4 - large-scale simple storage system

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.9.0 - March 20, 2011 (66,5 KB)

dependencias de Runtime (6):

memcache-client >= 1.8.5
msgpack >= 0.4.4
msgpack-rpc >= 0.4.3
rack >= 1.2.1
tokyocabinet >= 1.29
tokyotyrant >= 1.13

dependencias de Development (1):

rspec >= 0

Propietarios:

Autores:

  • FURUHASHI Sadayuki

SHA 256 checksum:

234c75e86d00f69b76d1c1385601fdff45a5f884b320190a298864f97751b8a2

Total de descargas 4.330

Para esta versión 4.329

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Enlace: