RubyGems Navigation menu

ls4 0.9.0

LS4 - large-scale simple storage system

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.9.0 - March 20, 2011 (66.5 KB)

Runtime 依赖 (6):

memcache-client >= 1.8.5
msgpack >= 0.4.4
msgpack-rpc >= 0.4.3
rack >= 1.2.1
tokyocabinet >= 1.29
tokyotyrant >= 1.13

Development 依赖 (1):

rspec >= 0

业主:

作者:

  • FURUHASHI Sadayuki

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 4,334

这个版本 4,333

许可:

需要的 Ruby 版本:

链接: