RubyGems Navigation menu

mailchimp_ses 1.0.4

Allows you to call MailChimp <-> Amazon SES integration methods.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.0.4 - July 16, 2011 (10,5 ko)
  2. 1.0.3 - March 23, 2011 (9,5 ko)
  3. 1.0.2 - February 19, 2011 (9,5 ko)
  4. 1.0.1 - February 14, 2011 (9,5 ko)
  5. 1.0.0 - February 13, 2011 (9,5 ko)

Dépendances de Runtime (4):

json >= 0
json >= 0
monster_mash >= 0.2.2
monster_mash >= 0.2.2

Dépendances de Development (9):

bundler ~> 1.0.0
jeweler ~> 1.5.2
jeweler ~> 1.5.2
rcov >= 0
rspec ~> 2.6
rspec ~> 2.3.0
ruby-debug >= 0
vcr >= 0
vcr >= 0

Propriétaires:

Auteurs:

  • David Balatero

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 19 768

Pour cette version 4 517

License:

aucune

Version de Ruby requise: None

Liens: