RubyGems Navigation menu

merb_laszlo 0.9.9

Merb plugin that provides support for Laszlo.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.9.9 - October 13, 2008* (6,5 KB)
  2. 0.9.8 - October 06, 2008* (6,5 KB)
  3. 0.9.7 - September 13, 2008* (7 KB)
  4. 0.9.6 - September 08, 2008* (7 KB)
  5. 0.9.5 - August 25, 2008* (7 KB)
Mostrar todas las versiones (6 total)

dependencias de Runtime (1):

merb-core >= 0.9.9

Propietarios:

Autores:

  • Yehuda Katz

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 24.896

Para esta versión 4.756

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Enlace: