RubyGems Navigation menu

merb_laszlo 0.9.9

Merb plugin that provides support for Laszlo.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.9.9 - October 13, 2008* (6.5 KB)
  2. 0.9.8 - October 06, 2008* (6.5 KB)
  3. 0.9.7 - September 13, 2008* (7.0 KB)
  4. 0.9.6 - September 08, 2008* (7.0 KB)
  5. 0.9.5 - August 25, 2008* (7.0 KB)
显示所有版本 (共 6 个)

Runtime 依赖 (1):

merb-core >= 0.9.9

业主:

作者:

  • Yehuda Katz

SHA 256 校验和:

1cf5665179fde3509a0522859c79d75351c963306f2f071cf17e8db0f0fb5c8c

下载总量 24,746

这个版本 4,723

许可:

需要的 Ruby 版本:

链接: