RubyGems Navigation menu

mongrel_send_file 0.1

The mongrel_send_file GemPlugin

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.1 - October 16, 2006* (7 KB)

dependencias de Runtime (2):

gem_plugin >= 0.2.1
mongrel >= 0.3.13.4

Propietarios:

Autores:

  • Nobody

SHA 256 checksum:

ce41dcd9a22ca47647eaa0132db3fe9d2877f4c61c6cffe61558e1b1f12876d7

Total de descargas 4.659

Para esta versión 4.658

Licencias:

N/A

Versión de Ruby requerida: > 0.0.0

Enlace: