RubyGems Navigation menu

mongrel_send_file 0.1

The mongrel_send_file GemPlugin

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1 - October 16, 2006* (7.0 KB)

Runtime 依赖 (2):

gem_plugin >= 0.2.1
mongrel >= 0.3.13.4

业主:

作者:

  • Nobody

SHA 256 校验和:

ce41dcd9a22ca47647eaa0132db3fe9d2877f4c61c6cffe61558e1b1f12876d7

下载总量 4,660

这个版本 4,659

许可:

需要的 Ruby 版本: > 0.0.0

链接: