RubyGems Navigation menu

novelys_authlogic 2.1.6

An experimental fork of Authlogic that aims to work with Rails 3 and MongoMapper (and other DBS in the future I hope).

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 2.1.6 - February 04, 2010 (74 ko)
  2. 2.1.5 - February 04, 2010 (74 ko)
  3. 2.1.4 - February 04, 2010 (74 ko)
  4. 2.1.3 - February 03, 2010 (72,5 ko)

Dépendances de Runtime (1):

Propriétaires:

Auteurs:

  • Ben Johnson of Binary Logic

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 15 392

Pour cette version 4 634

License:

aucune

Version de Ruby requise: None

Liens: