RubyGems Navigation menu

novelys_authlogic 2.1.6

An experimental fork of Authlogic that aims to work with Rails 3 and MongoMapper (and other DBS in the future I hope).

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 2.1.6 - February 04, 2010 (74.0 KB)
  2. 2.1.5 - February 04, 2010 (74.0 KB)
  3. 2.1.4 - February 04, 2010 (74.0 KB)
  4. 2.1.3 - February 03, 2010 (72.5 KB)

Runtime 依赖 (1):

业主:

作者:

  • Ben Johnson of Binary Logic

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 15,393

这个版本 4,635

许可:

需要的 Ruby 版本:

链接: