RubyGems Navigation menu

pace 0.0.6

Resque-compatible job processing in an event loop

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.0.6 - June 22, 2011 (10,5 KB)
  2. 0.0.5 - June 22, 2011 (10,5 KB)

Runtime Dependencies (1):

em-redis >= 0.3.0

Development Dependencies (2):

resque ~> 1.17.1
rspec ~> 2.6.0

Donos:

Autores:

  • Dave Yeu

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 7.945

Desta versão 4.739

Licenças:

N/A

Versão Requerida do Ruby: Nenhum

Links: