RubyGems Navigation menu

payload 0.2.2

Dependency configuration and injection for Ruby and Rails.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.3.0 - December 23, 2014 (18,5 KB)
  2. 0.2.2 - November 03, 2014 (17 KB)
  3. 0.2.1 - October 17, 2014 (17 KB)
  4. 0.2.0 - October 17, 2014 (17 KB)
  5. 0.1.0 - May 22, 2014 (15 KB)

dependencias de Development (3):

rack >= 0
rake >= 0
rspec ~> 3.1.0

Propietarios:

Autores:

  • thoughtbot, Joe Ferris

SHA 256 checksum:

00e26cc296053580c0f7db3b036a2ac7ac064e36f4f906afe94f0bd02aff113a

Total de descargas 13.913

Para esta versión 2.329

Licencia:

MIT

Versión de Ruby requerida: >= 2.0.0

Enlace: