RubyGems Navigation menu

payload 0.2.2

Dependency configuration and injection for Ruby and Rails.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.3.0 - December 23, 2014 (18.5 KB)
  2. 0.2.2 - November 03, 2014 (17.0 KB)
  3. 0.2.1 - October 17, 2014 (17.0 KB)
  4. 0.2.0 - October 17, 2014 (17.0 KB)
  5. 0.1.0 - May 22, 2014 (15.0 KB)

Development 依赖 (3):

rack >= 0
rake >= 0
rspec ~> 3.1.0

业主:

作者:

  • thoughtbot, Joe Ferris

SHA 256 校验和:

00e26cc296053580c0f7db3b036a2ac7ac064e36f4f906afe94f0bd02aff113a

下载总量 13,913

这个版本 2,329

许可:

MIT

需要的 Ruby 版本: >= 2.0.0

链接: