RubyGems Navigation menu

pg 1.5.5-x86-mingw32

Pg is the Ruby interface to the PostgreSQL RDBMS. It works with PostgreSQL 9.3 and later.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.5.6 - March 01, 2024 x64-mingw-ucrt (2.6 MB)
  2. 1.5.6 - March 01, 2024 x64-mingw32 (2.8 MB)
  3. 1.5.6 - March 01, 2024 x86-mingw32 (2.5 MB)
  4. 1.5.6 - March 01, 2024 (216.0 KB)
  5. 1.5.5 - February 15, 2024 x86-mingw32 (2.6 MB)
显示所有版本 (共 250 个)

业主:

推送:

作者:

  • Michael Granger, Lars Kanis

SHA 256 校验和:

4fd1e309c5d227ecb1704fc2b3f1168b13748a8d8b0eb7c09d834b28069b9433

签名有效期:

April 28, 2023 - April 27, 2024 (过期)

下载总量 304,653,919

这个版本 389

许可:

BSD-2-Clause

需要的 Ruby 版本: >= 2.5, < 3.4.dev

链接: