RubyGems Navigation menu

pg 1.5.6

Pg is the Ruby interface to the PostgreSQL RDBMS. It works with PostgreSQL 9.3 and later.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.5.6 - March 01, 2024 x64-mingw-ucrt (2,62 MB)
  2. 1.5.6 - March 01, 2024 x64-mingw32 (2,76 MB)
  3. 1.5.6 - March 01, 2024 x86-mingw32 (2,51 MB)
  4. 1.5.6 - March 01, 2024 (216 KB)
  5. 1.5.5 - February 15, 2024 x86-mingw32 (2,58 MB)
Mostrar todas as versões (250)

Donos:

Pushed by:

Autores:

  • Michael Granger, Lars Kanis

SHA 256 checksum:

4bc3ad2438825eea68457373555e3fd4ea1a82027b8a6be98ef57c0d57292b1c

Signature validity period:

February 28, 2024 - February 27, 2025

Total de downloads 298.106.587

Desta versão 2.501.071

Licença:

BSD-2-Clause

Versão Requerida do Ruby: >= 2.5

Links: