RubyGems Navigation menu

ripl-color_error 0.1.1

This ripl plugin allows you to color errors in the console.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.1.1 - November 16, 2010 (5,5 KB)
  2. 0.1.0 - November 09, 2010 (5,5 KB)

Runtime Abhängigkeiten (1):

ripl >= 0.2.0

Besitzer:

Autoren:

  • Gabriel Horner

SHA 256-Prüfsumme:

= In die Zwischenablage kopieren Kopiert!

Downloads insgesamt 42.767

Für diese Version 39.390

Lizenzen:

k.A.

Erforderliche Ruby-Version: None

Required Rubygems Version: >= 1.3.6

Links: