RubyGems Navigation menu

ripl-color_error 0.1.1

This ripl plugin allows you to color errors in the console.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.1.1 - November 16, 2010 (5,5 KB)
  2. 0.1.0 - November 09, 2010 (5,5 KB)

dependencias de Runtime (1):

ripl >= 0.2.0

Propietarios:

Autores:

  • Gabriel Horner

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 42.767

Para esta versión 39.390

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: >= 1.3.6

Enlace: