RubyGems Navigation menu

rspec-notify 0.0.1

Notification for Rspec with Growl.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.0.1 - November 14, 2013 (20 KB)

dependencias de Runtime (2):

rspec >= 0
ruby-growl >= 0

dependencias de Development (2):

bundler ~> 1.3
rake >= 0

Propietarios:

Autores:

  • yoshihara

SHA 256 checksum:

c3fe50016d9660d1a70d5cd16e4777713d4ff16ccf02e128f9482fd369a02992

Total de descargas 3.438

Para esta versión 3.438

Licencia:

MIT

Versión de Ruby requerida: Ninguno

Enlace: