RubyGems Navigation menu

rspec-notify 0.0.1

Notification for Rspec with Growl.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.1 - November 14, 2013 (20.0 KB)

Runtime 依赖 (2):

rspec >= 0
ruby-growl >= 0

Development 依赖 (2):

bundler ~> 1.3
rake >= 0

业主:

作者:

  • yoshihara

SHA 256 校验和:

c3fe50016d9660d1a70d5cd16e4777713d4ff16ccf02e128f9482fd369a02992

下载总量 3,438

这个版本 3,438

许可:

MIT

需要的 Ruby 版本:

链接: