RubyGems Navigation menu

strong_parameters_rails2 0.1.8

Permitted and required parameters for Action Pack

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.1.9 - February 10, 2014 (11,5 KB)
  2. 0.1.8 - December 02, 2013 (10,5 KB)
  3. 0.1.7 - November 16, 2012 (9,5 KB)
  4. 0.1.7.dev - November 16, 2012 (9,5 KB)
  5. 0.1.6.dev - November 16, 2012 (9,5 KB)

Runtime Abhängigkeiten (2):

actionpack ~> 2.3
activerecord ~> 2.3

Development Abhängigkeiten (4):

bump >= 0
mocha >= 0
rake >= 0
sqlite3 >= 0

Besitzer:

Autoren:

  • Michael Grosser, David Heinemeier Hansson

SHA 256-Prüfsumme:

64ec029cc20c29623b03091753f6e910277e7b12989eb46f09838e878384eb6e

Downloads insgesamt 51.538

Für diese Version 2.456

Lizenz:

MIT

Erforderliche Ruby-Version: None

Links: