RubyGems Navigation menu

strong_parameters_rails2 0.1.8

Permitted and required parameters for Action Pack

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.1.9 - February 10, 2014 (11,5 ko)
  2. 0.1.8 - December 02, 2013 (10,5 ko)
  3. 0.1.7 - November 16, 2012 (9,5 ko)
  4. 0.1.7.dev - November 16, 2012 (9,5 ko)
  5. 0.1.6.dev - November 16, 2012 (9,5 ko)

Dépendances de Runtime (2):

actionpack ~> 2.3
activerecord ~> 2.3

Dépendances de Development (4):

bump >= 0
mocha >= 0
rake >= 0
sqlite3 >= 0

Propriétaires:

Auteurs:

  • Michael Grosser, David Heinemeier Hansson

Total de contrôle SHA 256:

64ec029cc20c29623b03091753f6e910277e7b12989eb46f09838e878384eb6e

Total de téléchargements 51 527

Pour cette version 2 454

License:

MIT

Version de Ruby requise: None

Liens: