RubyGems Navigation menu

thin-attach_socket 0.2

This is useful for running thin behind einhorn, and requires a recent eventmachine

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 0.2 - August 02, 2015 (6 KB)
  2. 0.1 - December 11, 2012 (5 KB)

Runtime afhankelijkheden (1):

thin >= 0

Requirements:

eventmachine >= 1.0.4 or eventmachine-le

Eigenaren:

Authors:

  • Conrad Irwin

SHA 256 checksum:

f5422d77749cf36c0a910dfaccf24287ea5f8854020df36077b773a813733d2b

Total downloads 45.445

Voor deze versie 39.075

Licenties:

N/A

Required Ruby Version: >= 0

Links: