RubyGems Navigation menu

thin-attach_socket 0.2

This is useful for running thin behind einhorn, and requires a recent eventmachine

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.2 - August 02, 2015 (6.0 KB)
  2. 0.1 - December 11, 2012 (5.0 KB)

Runtime 依赖 (1):

thin >= 0

要求:

eventmachine >= 1.0.4 or eventmachine-le

业主:

作者:

  • Conrad Irwin

SHA 256 校验和:

f5422d77749cf36c0a910dfaccf24287ea5f8854020df36077b773a813733d2b

下载总量 45,431

这个版本 39,061

许可:

需要的 Ruby 版本: >= 0

链接: