RubyGems Navigation menu

travis_check_rubies 0.6.0

Check if `.travis.yml` specifies latest available rubies from listed on https://rubies.travis-ci.org and propose changes

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.6.0 - April 18, 2021 (13.0 KB)
  2. 0.5.1 - April 04, 2020 (13.0 KB)
  3. 0.5.0 - September 01, 2019 (13.0 KB)
  4. 0.4.0 - April 02, 2019 (13.0 KB)
  5. 0.3.0 - November 02, 2018 (12.5 KB)
显示所有版本 (共 12 个)

Runtime 依赖 (2):

fspath ~> 3.0
psych ~> 3.0

Development 依赖 (1):

rspec ~> 3.0

业主:

推送:

作者:

  • Ivan Kuchin

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 51,491

这个版本 4,856

许可:

MIT

需要的 Ruby 版本: >= 2.3.0

链接: