RubyGems Navigation menu

trilogy 2.6.1

A friendly MySQL-compatible library for Ruby, binding to libtrilogy

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 2.8.0 - April 09, 2024 (67.5 KB)
  2. 2.7.0 - January 23, 2024 (66.5 KB)
  3. 2.6.1 - January 04, 2024 (66.5 KB)
  4. 2.6.0 - September 18, 2023 (66 KB)
  5. 2.5.0 - August 16, 2023 (66 KB)
Show all versions (14 total)

Development Dependencies (2):

minitest ~> 5.5
rake-compiler ~> 1.0

Owners:

Pushed by:

Authors:

  • GitHub Engineering

SHA 256 checksum:

11b3953d4b498a873f5928fc18b24678de1333453873a3425d4be7497ad9914c

Total downloads 505,741

For this version 51,324

License:

MIT

Required Ruby Version: >= 0

Links: