RubyGems Navigation menu

validates_email-san 0.1.1

A simple Rails plugin which adds a validates_email class method to ActiveRecord::Base.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.2.0 - March 18, 2014 (7 KB)
  2. 0.1.2 - June 17, 2013 (6 KB)
  3. 0.1.1 - March 26, 2010 (6.5 KB)

Owners:

Authors:

  • Eloy Duran, Manfred Stienstra

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 11,388

For this version 4,354

Licenses:

N/A

Required Ruby Version: None

Links: