RubyGems Navigation menu

validates_email-san 0.1.1

A simple Rails plugin which adds a validates_email class method to ActiveRecord::Base.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.2.0 - March 18, 2014 (7 KB)
  2. 0.1.2 - June 17, 2013 (6 KB)
  3. 0.1.1 - March 26, 2010 (6,5 KB)

Propietarios:

Autores:

  • Eloy Duran, Manfred Stienstra

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 11.381

Para esta versión 4.351

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Enlace: