RubyGems Navigation menu

w3c_validators 1.3.5

A Ruby wrapper for the World Wide Web Consortium’s online validation services.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.3.7 - March 19, 2022 (79 KB)
  2. 1.3.6 - September 20, 2020 (78,5 KB)
  3. 1.3.5 - March 07, 2020 (78,5 KB)
  4. 1.3.4 - August 13, 2018 (78 KB)
  5. 1.3.3 - June 29, 2017 (78 KB)
Mostrar todas as versões (16)

Runtime Dependencies (2):

json >= 1.8
nokogiri ~> 1.6

Development Dependencies (4):

rake >= 0
test-unit >= 0
vcr >= 0
webmock >= 0

Donos:

Pushed by:

Autores:

  • Alex Dunae

SHA 256 checksum:

86c9bf52b8900a77f4586a8a6da19ae632215fffaaee400df156b7a9df84ad28

Total de downloads 2.330.080

Desta versão 21.136

Licenças:

N/A

Versão Requerida do Ruby: ~> 2.0

Links: