RubyGems Navigation menu

wco_email 0.1.1.71

The Wco Email client.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.1.71 - April 13, 2024 (166 KB)
  2. 0.1.1.70 - April 13, 2024 (166 KB)
  3. 0.1.1.69 - March 31, 2024 (166 KB)
  4. 0.1.1.68 - March 31, 2024 (166 KB)
  5. 0.1.1.67 - March 17, 2024 (166 KB)
Show all versions (70 total)

Runtime Dependencies (20):

aws-sdk-s3 >= 0
cancancan ~> 3.5.0
devise ~> 4.9.3
haml ~> 6.3.0
httparty >= 0
jbuilder ~> 2.11.5
kaminari-mongoid ~> 1.0.1
mail ~> 2.8.1
mongoid ~> 7.3.0
mongoid-autoinc ~> 6.0.3
mongoid_paranoia ~> 0.6.0
prawn >= 0
rails ~> 6.1.7
sidekiq >= 0
wco_models ~> 3.1.0

Owners:

Pushed by:

Authors:

  • Victor Pudeyev

SHA 256 checksum:

967810d5aae314ebde5ae5a8294dcf5be0f2919f0e192d0adc8611378d2b3dac

Total downloads 10,282

For this version 135

License:

Proprietary

Required Ruby Version: >= 0

Links: