RubyGems Navigation menu

webrobots 0.1.2

This library helps write robots.txt compliant web robots in Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.2 - January 04, 2016 (23.5 KB)
  2. 0.1.1 - March 15, 2013 (17.0 KB)
  3. 0.1.0 - February 15, 2013 (16.0 KB)
  4. 0.0.13 - January 24, 2012 (16.0 KB)
  5. 0.0.12 - September 26, 2011 (16.0 KB)
显示所有版本 (共 16 个)

Development 依赖 (11):

bundler >= 1.2, ~> 1.2
coveralls >= 0
nokogiri >= 1.4.7, ~> 1.4
racc >= 0
rake >= 0.9.2.2
rdoc > 2.4.2
shoulda >= 0
simplecov >= 0
test-unit >= 0
vcr >= 0
webmock >= 0

业主:

作者:

  • Akinori MUSHA

SHA 256 校验和:

ebbcaa2cb4930fa1b83206f432c5cb64746507b2dcf50ea1301569a4d662cda6

下载总量 26,892,087

这个版本 21,195,055

许可:

2-clause BSDL

需要的 Ruby 版本: >= 0

链接: