RubyGems Navigation menu

wolfram 0.3.0

Explore the vast world of computational knowledge available for free via Wolfram's v2 API.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.3.0 - August 06, 2023 (12.5 KB)
  2. 0.2.1 - February 20, 2013 (11.0 KB)
  3. 0.2.0 - February 07, 2013 (11.5 KB)
  4. 0.1.2 - July 02, 2011 (12.0 KB)
  5. 0.1.1 - February 01, 2011 (12.0 KB)
显示所有版本 (共 6 个)

Runtime 依赖 (1):

nokogiri ~> 1, >= 1.4.3

Development 依赖 (4):

bacon >= 1.1.0
bacon-bits >= 0
bacon-rr >= 0
rr >= 0

业主:

推送:

作者:

  • Gabriel Horner, Ian White

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 19,917

这个版本 460

许可:

MIT

需要的 Ruby 版本: >= 2.7

新的版本需要开启多因素验证: true

使用多因素验证发布的版本: true

链接: