RubyGems Navigation menu

authn-activation 1.8.2

The plugin library for AuthN and Rails

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.8.2 - September 06, 2012 (8,5 ko)
  2. 1.7.0 - September 05, 2012 (8,5 ko)

Dépendances de Runtime (1):

authn ~> 2.0

Dépendances de Development (2):

kramdown >= 0
yard >= 0

Propriétaires:

Auteurs:

  • Kurtis Rainbolt-Greene

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 9 020

Pour cette version 5 053

License:

aucune

Version de Ruby requise: None

Liens: