RubyGems Navigation menu

authn-activation 1.8.2

The plugin library for AuthN and Rails

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.8.2 - September 06, 2012 (8.5 KB)
  2. 1.7.0 - September 05, 2012 (8.5 KB)

Runtime 依赖 (1):

authn ~> 2.0

Development 依赖 (2):

kramdown >= 0
yard >= 0

业主:

作者:

  • Kurtis Rainbolt-Greene

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 9,016

这个版本 5,050

许可:

需要的 Ruby 版本:

链接: