RubyGems Navigation menu

aws-sdk-elasticache 1.94.0

Official AWS Ruby gem for Amazon ElastiCache. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.107.0 - July 02, 2024 (172 KB)
  2. 1.106.0 - June 27, 2024 (172 KB)
  3. 1.105.0 - June 25, 2024 (172 KB)
  4. 1.104.0 - June 24, 2024 (172 KB)
  5. 1.103.0 - June 05, 2024 (172 KB)
  6. 1.94.0 - November 28, 2023 (156 KB)
Mostrar todas las versiones (120 total)

dependencias de Runtime (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

Propietarios:

Subida por:

Autores:

  • Amazon Web Services

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 77.496.792

Para esta versión 8.233

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 2.5

Enlace: