RubyGems Navigation menu

aws-sdk-elasticache 1.94.0

Official AWS Ruby gem for Amazon ElastiCache. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 1.107.0 - July 02, 2024 (172 KB)
  2. 1.106.0 - June 27, 2024 (172 KB)
  3. 1.105.0 - June 25, 2024 (172 KB)
  4. 1.104.0 - June 24, 2024 (172 KB)
  5. 1.103.0 - June 05, 2024 (172 KB)
  6. 1.94.0 - November 28, 2023 (156 KB)
Toon alle versies (120 totaal)

Runtime afhankelijkheden (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

Eigenaren:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 77.447.893

Voor deze versie 8.216

Licentie:

Apache-2.0

Required Ruby Version: >= 2.5

Links: