RubyGems Navigation menu

aws-sdk-elasticache 1.95.0

Official AWS Ruby gem for Amazon ElastiCache. This gem is part of the AWS SDK for Ruby.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 1.101.0 - May 13, 2024 (172 KB)
  2. 1.100.0 - April 25, 2024 (172 KB)
  3. 1.99.0 - April 16, 2024 (172 KB)
  4. 1.98.0 - March 27, 2024 (171 KB)
  5. 1.97.0 - March 11, 2024 (171 KB)
  6. 1.95.0 - November 28, 2023 (156 KB)
Zeige alle Versionen (114 total)

Runtime Abhängigkeiten (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

Besitzer:

Pushed by:

Autoren:

  • Amazon Web Services

SHA 256-Prüfsumme:

1a10060d30a72863cb062ab8bfceb84af2ac1aa3316200a3cd5eed39a6783f18

Downloads insgesamt 76.036.711

Für diese Version 566.150

Lizenz:

Apache-2.0

Erforderliche Ruby-Version: >= 2.5

Links: