RubyGems Navigation menu

aws-sdk-elasticache 1.95.0

Official AWS Ruby gem for Amazon ElastiCache. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.101.0 - May 13, 2024 (172 ko)
  2. 1.100.0 - April 25, 2024 (172 ko)
  3. 1.99.0 - April 16, 2024 (172 ko)
  4. 1.98.0 - March 27, 2024 (171 ko)
  5. 1.97.0 - March 11, 2024 (171 ko)
  6. 1.95.0 - November 28, 2023 (156 ko)
Voir toutes les versions (114)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

1a10060d30a72863cb062ab8bfceb84af2ac1aa3316200a3cd5eed39a6783f18

Total de téléchargements 75 877 262

Pour cette version 556 914

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: