RubyGems Navigation menu

aws-sdk-globalaccelerator 1.52.0

Official AWS Ruby gem for AWS Global Accelerator. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.59.0 - May 13, 2024 (68 KB)
  2. 1.58.0 - April 25, 2024 (68 KB)
  3. 1.57.0 - March 25, 2024 (68 KB)
  4. 1.56.0 - January 26, 2024 (67,5 KB)
  5. 1.55.0 - November 28, 2023 (60,5 KB)
  6. 1.52.0 - October 17, 2023 (55 KB)
Mostrar todas as versões (62)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.184.0
aws-sigv4 ~> 1.1

Donos:

Pushed by:

Autores:

  • Amazon Web Services

SHA 256 checksum:

f5e618c8c0db0a1716f7334e1ef6f527c9b48d3f180a84fcd76f5561931f1d99

Total de downloads 53.566.352

Desta versão 194.289

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 2.3

Links: