RubyGems Navigation menu

aws-sdk-globalaccelerator 1.57.0

Official AWS Ruby gem for AWS Global Accelerator. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.57.0 - March 25, 2024 (68 KB)
  2. 1.56.0 - January 26, 2024 (67,5 KB)
  3. 1.55.0 - November 28, 2023 (60,5 KB)
  4. 1.54.0 - November 22, 2023 (60,5 KB)
  5. 1.53.0 - November 01, 2023 (60,5 KB)
Mostrar todas las versiones (60 total)

dependencias de Runtime (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Propietarios:

Subida por:

Autores:

  • Amazon Web Services

SHA 256 checksum:

0e07150c1b5cf390a2f6c95b765ecde54d9a0851e36c041c19417099e85e8b5b

Total de descargas 52.787.805

Para esta versión 66.190

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 2.5

Enlace: