RubyGems Navigation menu

aws-sdk-locationservice 1.48.0

Official AWS Ruby gem for Amazon Location Service. This gem is part of the AWS SDK for Ruby.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 1.54.0 - July 02, 2024 (100 KB)
  2. 1.53.0 - June 25, 2024 (99,5 KB)
  3. 1.52.0 - June 24, 2024 (99,5 KB)
  4. 1.51.0 - June 06, 2024 (99,5 KB)
  5. 1.50.0 - June 05, 2024 (95,5 KB)
  6. 1.48.0 - April 25, 2024 (95,5 KB)
Zeige alle Versionen (55 total)

Runtime Abhängigkeiten (2):

aws-sdk-core ~> 3, >= 3.193.0
aws-sigv4 ~> 1.1

Besitzer:

Pushed by:

Autoren:

  • Amazon Web Services

SHA 256-Prüfsumme:

= In die Zwischenablage kopieren Kopiert!

Downloads insgesamt 26.698.432

Für diese Version 73.746

Lizenz:

Apache-2.0

Erforderliche Ruby-Version: >= 2.5

Links: