RubyGems Navigation menu

aws-sdk-locationservice 1.48.0

Official AWS Ruby gem for Amazon Location Service. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.55.0 - July 18, 2024 (100 KB)
  2. 1.54.0 - July 02, 2024 (100 KB)
  3. 1.53.0 - June 25, 2024 (99,5 KB)
  4. 1.52.0 - June 24, 2024 (99,5 KB)
  5. 1.51.0 - June 06, 2024 (99,5 KB)
  6. 1.48.0 - April 25, 2024 (95,5 KB)
Mostrar todas las versiones (56 total)

dependencias de Runtime (2):

aws-sdk-core ~> 3, >= 3.193.0
aws-sigv4 ~> 1.1

Propietarios:

Subida por:

Autores:

  • Amazon Web Services

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 26.762.319

Para esta versión 74.175

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 2.5

Enlace: