RubyGems Navigation menu

aws-sdk-locationservice 1.48.0

Official AWS Ruby gem for Amazon Location Service. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.55.0 - July 18, 2024 (100 KB)
  2. 1.54.0 - July 02, 2024 (100 KB)
  3. 1.53.0 - June 25, 2024 (99,5 KB)
  4. 1.52.0 - June 24, 2024 (99,5 KB)
  5. 1.51.0 - June 06, 2024 (99,5 KB)
  6. 1.48.0 - April 25, 2024 (95,5 KB)
Mostrar todas as versões (56)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.193.0
aws-sigv4 ~> 1.1

Donos:

Pushed by:

Autores:

  • Amazon Web Services

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 26.734.740

Desta versão 74.058

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 2.5

Links: